5月実施のアップデートに伴い非対応となるOSについて

BLEACH Brave Souls(ブレソル) を遊んでいただきありがとうございます。

5月に予定しているアップデートに合わせて、開発環境の移行を予定しております。
移行に伴い、一部OSがアプリ非対応となります。
該当OSをご利用のお客様にはご迷惑をおかけいたしますが、何卒ご理解くださいますようお願いいたします。

アップデート後の非対応のOS

■iOS9未満
■Android4.1未満

データ連携について

機種変更をお考えの方につきましては、事前に必ずデータ連携を行なっていただくようお願いいたします。

アカウントにデータ連携を行い、新しい端末で連携済みアカウントにログインすることによって、連携済みデータで遊ぶことができます。
データ連携の手順は以下の通りです。

1.ホーム画面右上の「各種設定」を選択
2.各種設定内の「データ連携」を選択
3.データ連携するサービスを選択

[本件に関するお問い合わせ]
「BLEACH Brave Souls」運営チーム
info-bleach-jp@klab.com